Lista de Usuários Marcados

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 14

Tópico: Problema com internet (cai e volta)

  1. #1
    World Class Avatar de andredepaula
    Data de Ingresso
    16/04/08
    Posts
    6.223

    Arrow Problema com internet (cai e volta)

    Caramba não sei o que colocar no título, semana passada mudou internet aqui em casa pra Net, e quando eu to jogando de tempos em tempos da uma caida rapida de 1 minuto mais ou menos ai o soft q eu to jogando volta a conectar automaticamente, parece que isso é de 1h30 em 1h30 +/-

    O cara do suporte da net veio aqui e acrescentou um coisa na internet e disse que talvez isso seria problema na configuração do computador, e relamente mesmo ele mexendo nao parou as quedas.

    Alguém faz idéia onde posso encontrar o problema disso?

    vlwww
    AVISO: TÓPICO ANTIGO
    Atenção: Este é um tópico criado há mais de 90 dias. Caso não tenha respostas recentes, tenha certeza de que sua resposta é conveniente e útil o suficiente para reativar esta discussão, do contrário você poderá ser advertido/suspenso.
    Registre-se ou faça login para ver assinaturas.

  2. #2
    Chip Leader Avatar de Planets
    Data de Ingresso
    27/09/08
    Posts
    1.880
    O seu pc está em rede?

    Aqui a rede dá problema direto, mas acho que não é o seu problema, acho que tem haver com a internet mesmo no caso a net.

    Aqui eu tinha um modem adsl 500B dlink e por causa de um problema ele queimou, eu comprei um outro ZTE e a partir do momento que configurou ele em rede e tudo certo eu voltei a fazer o que fazia quando tinha o outro modem que era baixar coisas por torrent, mas agora com esse ZTE a internet cai de tempos em tempo era algo como +- o periodo de 1 hora exatamente como vc descreveu e depois voltava, ai quando eu percebi que era o torrent eu comecei a só baixar coisa quando não tivesse jogando e nem apostando senão era $ perdido na certa. A nuna as caiuse ser por esses motivos.

    Conversei com meu irmão sobre isso e ele me disse que dava pra corrigir esse erro mas eu nem perguntei como pois ja estava com tanta dor de cabeça por causa desses problemas que resolvi deixar assim, só baixar quando não tiver fazendo nada.

    Não sei se ajudei, nem se é um problema parecido, mas tai a minha experiência boa sorte ai.
    Registre-se ou faça login para ver assinaturas.

  3. #3
    World Class Avatar de andredepaula
    Data de Ingresso
    16/04/08
    Posts
    6.223
    É então, mas aqui nao tem como ser problema no modem aqui mais ele ja arrumou e a conexão da dentro do padrão estabelecido.
    Tenho a impressão que é algo no pc mesmo
    Registre-se ou faça login para ver assinaturas.

  4. #4
    World Class Avatar de andredepaula
    Data de Ingresso
    16/04/08
    Posts
    6.223
    Up plzzz
    Registre-se ou faça login para ver assinaturas.

  5. #5
    Amador
    Data de Ingresso
    17/08/09
    Posts
    13
    estou com o mesmo problema aqui...
    a internet cai por uns 2 minutos a cada 1 hora e meia exatamente.
    tava procurando no google e apareceu esse topico lol
    alguem tem alguma ideia do que pode ser?
    vlw
    Registre-se ou faça login para ver assinaturas.

  6. #6
    Ljc
    Ljc está desconectado
    Expert Avatar de Ljc
    Data de Ingresso
    29/04/10
    Posts
    3.799
    De onde vcs são?

    Sou de BH e assino NET e também tô tendo esse problema. Cai a internet e a tv à cabo e em pouco tempo volta.
    Registre-se ou faça login para ver assinaturas.

  7. #7
    World Class Avatar de SuK'Sker
    Data de Ingresso
    03/10/07
    Localização
    Outerspace
    Posts
    12.634
    Images
    11
    Uma coisa que eu percebi aqui em casa, é que quando eu ia dormir e desligava roteador e modem sempre qd ligava depois ficava caindo a rede e dando pau
    Depois comecei a deixar ligado direto, NUNCA MAIS caiu ou deu problema
    Não sei pq mas aqui isso funcionou lol
    Registre-se ou faça login para ver assinaturas.

  8. #8
    Ljc
    Ljc está desconectado
    Expert Avatar de Ljc
    Data de Ingresso
    29/04/10
    Posts
    3.799
    Citação Postado originalmente por SuK'Sker Ver Post
    Uma coisa que eu percebi aqui em casa, é que quando eu ia dormir e desligava roteador e modem sempre qd ligava depois ficava caindo a rede e dando pau
    Depois comecei a deixar ligado direto, NUNCA MAIS caiu ou deu problema
    Não sei pq mas aqui isso funcionou lol
    O problema do roteador é comum mesmo, quando cai a luz, desliga o roteador etc. Acho que não sincroniza os ips e tal... (já me explicaram, mas esqueci a explicação lol) é só desligar e ligar o modem e depois ligar o roteador ou algo assim...

    Mas nesse caso não tem nada a ver... Alguns amigos com NET já reclamaram também: o sinal cai e volta logo após.

    Eu acho que a NET expandiu demais e agora tá com problemas. O SAC ao invés de assumir isso e pedir desculpas, fica mandando assistente técnico e dizendo que o problema é na sua casa, especificamente. Só que eu já vi um monte de gente reclamando a mesma coisa de uns tempos pra cá...
    Registre-se ou faça login para ver assinaturas.

  9. #9
    Grinder
    Data de Ingresso
    21/06/10
    Posts
    110
    Amigo faz um teste abre o ms-dos e deixa pingando direto, vai nas opções do ms-dos em propriedades vai ter la tamanho do buffers e numero de buffers deixa tudo no maximo 999, e manda pinga
    digita ping -t google.com
    e deixa aberto
    quando vc perceber que caiu olha uns pings acima e ve se o tempo de resposta do ping antes de cair tava ficando muito alto... dai tu me diz
    Registre-se ou faça login para ver assinaturas.

  10. #10
    Table Captain Avatar de rock14
    Data de Ingresso
    23/04/08
    Posts
    841
    Aqui tenho internet da BrasilTelecom/OI e ta impossivel jogar no PS sem dar lag..

    Vou ligar no suporte amanha pra reclamar, mas provavelmente nao vao poder fazer nada por causa que o tráfego de dados internacional depende de outros fatores.. Vou tentar pedir pra trocar de porta lá no servidor e torcer pra pegar um melhor..

    Ta uma bosta essa internet da OI pra jogar. Ping alto e perdendo pacotes..
    Segue o ping do PS:



    De mais alguem está assim ruim? E o q podemos fazer pra solucionar isso?

    OBS: na minha cidade só tem banda larga da OI, senão insta teria trocado pela da GVT, q eh muito melhor..
    Registre-se ou faça login para ver assinaturas.

Página 1 de 2 12 ÚltimoÚltimo

Permissões de postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
© 2007-2013 · MaisEV · Todos os direitos reservados